Merge branch 'master' into pygromacs
[alexxy/gromacs.git] / src / testutils / CMakeLists.txt
index a2a5cdde513b344965bc02c57a480a67d217da30..42cf92c5c6eee2de2adbdc3df418d24f712a81fb 100644 (file)
@@ -45,7 +45,8 @@ set(TESTUTILS_SOURCES
     testfilemanager.cpp
     testfileredirector.cpp
     testinit.cpp
-    testoptions.cpp)
+    testoptions.cpp
+    xvgtest.cpp)
 
 add_library(testutils STATIC ${UNITTEST_TARGET_OPTIONS} ${TESTUTILS_SOURCES})
 set(TESTUTILS_LIBS testutils)